Picture of Matt Leathes
Re: Plugin Install Error - frameworkPackagePath
by Matt Leathes - Tuesday, 6 November 2018, 5:22 PM
 

This should be fixed now, please update to v2.1.3 by running npm update -g adapt-cli