Picture of Matt Leathes
Re: TypeError for trim when registering a plugin
by Matt Leathes - Friday, 25 October 2019, 3:41 PM
 

If you update your adapt-cli to v2.1.9 it should hopefully work now